<!DOCTYPE html>
<html class="ArticlePage" data-table-overlay-visible="false" lang="en"
    data-page-info='{"siteType": "Brand","contentType": "Mike Panfil","localHourOfDay": "14","publishDate": "20201015","wordCount": "761","brand": "Digital Insurance","authors": "Mike Panfil","resourceType": "Opinion_Article","uuid": "00000175-27e5-d37b-a77d-ffe7a5f90001","url": "https://www.dig-in.com/opinion/dont-forget-earthquake-resilience-in-covid-19s-wake","siteAbbreviation": "digin","pianoRegistrationResourceIds": ["ROY7LWG"],"preferencePageSiteName": "digital_insurance",}'
>

    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
--primaryColor1: #01903b;
--primaryColor2: #000000;

--primaryTextColor: #333333;
--secondaryTextColor: #666666;

--breakingColor: #ff6f00;
--breakingTextColor: #ffffff;

--secondaryColor1: #858585;
--secondaryColor2: #cccccc;
--secondaryColor3: #e6e6e6;
--secondaryColor4: #f5f5f5;
--secondaryColor5: #ffffff;
--secondaryColor6: #bf9640;

--navItemColor: #bf9640;
--subNavBgColor: #d8d8d8;

--siteBgColor: #ffffff;
--siteInverseBgColor: #000000;

--headerBgColor: #ffffff;
--headerBgColorInverse: #ffffff;
--headerBorderColor: #e6e6e6;
--headerBorderColorInverse: #858585;
--headerTextColor: #000000;
--headerTextColorInverse: #858585;
--headerMenuBgColor: #ffffff;
--headerMenuTextColor: #333333;

--secondaryHeaderBgColor: #ffffff;
--secondaryHeaderTextColor: #a0a0a0;
--tertiaryHeaderTextColor: #737373;

--footerBgColor: #000000;
--footerTextColor: #ffffff;
--footerSecondaryTextColor: #999999;
--footerLinkColor: #666666;
--footerBorderColor: #333333;

--primaryTextColorInverse: #ffffff;
--secondaryTextColorInverse: #cccccc;
--tertiaryTextColor: #999999;
--tertiaryTextColorInverse: #cccccc;

--listBorderColor: #e6e6e6;
--gridBorderColor: #e6e6e6;

--buttonBgColor: #01903b;
--buttonTextColor: #ffffff;
--inverseButtonBgColor: #030202;
--extraNavigationButtonColor1: #3c3c3c;
--extraNavigationButtonTextColor1: #ffffff;
--extraNavigationButtonColor2: #01903b;
--extraNavigationButtonTextColor2: #ffffff;
--tagButtonBgColor: #e6e6e6;
--tagButtonTextColor: #737373;
--tagButtonInverseTextColor: #ffffff;
--carouselBgColor: #f3f3f3;


--sectionTextColor: #01903b;

--fontFamily: 'Lato';
--primaryHeadlineFont: var(--fontFamily);
--secondaryHeadlineFont: var(--fontFamily);
--bodyFont: var(--fontFamily);
}
    </style>

    

    <meta property="og:title" content="Don&#x27;t forget earthquake resilience in COVID-19&#x27;s wake">

    <meta property="og:url" content="https://www.dig-in.com/opinion/dont-forget-earthquake-resilience-in-covid-19s-wake">

    <meta property="og:image" content="https://arizent.brightspotcdn.com/dims4/default/e0a63e5/2147483647/strip/true/crop/1080x567+0+21/resize/1200x630!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2Ff4%2F35%2F278431e44243a7ac7eace22f8f55%2Fdi-og-image.jpg">

    
    <meta property="og:image:url" content="https://arizent.brightspotcdn.com/dims4/default/e0a63e5/2147483647/strip/true/crop/1080x567+0+21/resize/1200x630!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2Ff4%2F35%2F278431e44243a7ac7eace22f8f55%2Fdi-og-image.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Digital Insurance ">
    


    <meta property="og:description" content=" In addition to working with the Aon Rapid Response team, FedEx has looked toward using advanced technology to enhance their ability to expedite emergency response and recovery following an earthquake. ">

    <meta property="og:site_name" content="Digital Insurance">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.dig-in.com/author/mike-panfil">

    <meta property="article:published_time" content="2020-10-15T08:19:49.001">

    <meta property="article:modified_time" content="2020-10-15T08:20:04.178">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content=" In addition to working with the Aon Rapid Response team, FedEx has looked toward using advanced technology to enhance their ability to expedite emergency response and recovery following an earthquake. "/>
    
    

    
    
    <meta name="twitter:site" content="@_diginsurance"/>
    
    
    
    <meta name="twitter:title" content="Don&#x27;t forget earthquake resilience in COVID-19&#x27;s wake"/>
    

    <meta property="fb:app_id" content="494306384291147">


    <meta name="sponsored" content="0" />

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://arizent.brightspotcdn.com/resource/00000173-4971-d31e-a373-ef79c1b90000/styleguide/All.min.0cfc023079757789a57c58b357163c5b.gz.css">

    <style>.special-header-logo {
  padding: 20px 30px; 0px 30px; 
   max-width: 800px;
}
@media screen and (max-width: 768px) {
  .special-header-logo  {
 	padding: 20px 40px; 0px 40px; 
	}
}
@media screen and (max-width: 320px) {
  .special-header-logo  {
 	padding: 20px 20px; 0px 20px; 
	}
}</style>
<style>.ProductPromo {
	padding: 30px 0px 30px 0px;
}
.ProductPromo-media {
    padding-top: 0px; 
}
.ProductPromo-media img {
    max-width: 400px;
}
@media screen and (max-width: 500px) {
.ProductPromo-media img {
    max-width: 280px;
	}
}


</style>
<style>.ArticlePage-authorInfo-bio-content {
	font-weight: 400;
}</style>
<style></style>
<script>
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }
</script></style>
<style>.PromoBannerBreakingNewsHeader {
    margin: 0;
}</style>
<style>.Enhancement .Enhancement-item .NumberedList .NumberedList-header .NumberedList-header-title {
	font-size: 20px;
	color: #333333;
}
.PromoSmallImageRight-media {
    margin-top: 5px !important;
}
.Enhancement[data-align-left] {
    margin-bottom: 20px !important;
}
.Enhancement[data-align-center] {
     margin-bottom: 20px !important;
 }
</style>
<style>.ArticlePage-leadGenSpeakers {
	   padding-bottom: 30px !important;
}</style>
<style>@media only screen and (max-width: 1023px) {
.Page-footer .Page-footer-content .Page-footer-columns .Page-footer-column .Page-footer-column-content .PromoMediumVerticalImageRight .PromoMediumVerticalImageRight-media {
    	display: block;
    	max-width: 130px; 
	}
}</style>
<style>.sm-my-account{
	padding: 20px 30px 0px 30px;
}
.piano-box-footer {
	position: fixed;
  	bottom: 0;
  	left: 0;
  	height: auto;
  	width: 100vw;
    z-index: 1000;
    padding-bottom: 0;
}
.piano-box-left-btm {
	display: initial !important;
	position: fixed;
	left: 0;
	bottom: 0;
    z-index: 1000;
}

.piano-box-header {
    position: relative;
  	left: 0;
  	height: auto;
  	width: 100vw;
    z-index: 24;
    padding-top: 0;
}</style>
<style>.PromoBreaker-button .Link {
    background: #1d8c44 !important;
}</style>
<style>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</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><title>Don&#x27;t forget earthquake resilience in COVID-19&#x27;s wake | Digital Insurance</title><meta name="description" content="In addition to working with the Aon Rapid Response team, FedEx has looked toward using advanced technology to enhance their ability to expedite emergency response and recovery following an earthquake."><link rel="canonical" href="https://www.dig-in.com/opinion/dont-forget-earthquake-resilience-in-covid-19s-wake"><meta name="brightspot.contentId" content="00000175-27e5-d37b-a77d-ffe7a5f90001"><link rel="apple-touch-icon"sizes="180x180"href="/apple-touch-icon.png"><link rel="icon"type="image/png"href="/favicon-32x32.png"><link rel="icon"type="image/png"href="/favicon-16x16.png">
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"OpinionArticle","creator":[{"@context":"http://schema.org","@type":"Person","affiliation":"Aon Global Risk Consulting","articleSection":"Author","description":"Mike Panfil is Managing Director, Aon Global Risk Consulting.","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/bc/2c/f42e23c746bd835a54ba583eb0a1/mike-panfil.jpg"},"jobTitle":"Managing Director","name":"Mike Panfil","url":"https://www.dig-in.com/author/mike-panfil"}],"dateCreated":"2020-10-15T08:19:49.001Z","dateModified":"2020-10-15T08:20:04.178Z","datePublished":"2020-10-15T08:19:49.001Z","headline":"Don't forget earthquake resilience in COVID-19's wake","keywords":["Free"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dig-in.com/opinion/dont-forget-earthquake-resilience-in-covid-19s-wake"},"author":[{"@context":"http://schema.org","@type":"Person","affiliation":"Aon Global Risk Consulting","articleSection":"Author","description":"Mike Panfil is Managing Director, Aon Global Risk Consulting.","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/bc/2c/f42e23c746bd835a54ba583eb0a1/mike-panfil.jpg"},"jobTitle":"Managing Director","name":"Mike Panfil","url":"https://www.dig-in.com/author/mike-panfil"}],"publisher":{"@type":"Organization","name":"Digital Insurance","logo":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/1d/ea/0358459b4123a873fa22861ae5ad/digital-insurance-cmyk.svg"}},"description":" In addition to working with the Aon Rapid Response team, FedEx has looked toward using advanced technology to enhance their ability to expedite emergency response and recovery following an earthquake. ","url":"https://www.dig-in.com/opinion/dont-forget-earthquake-resilience-in-covid-19s-wake"}</script>

    <script src="https://polyfill.io/v3/polyfill.min.js?features=Document%2CPromise%2CPromise.prototype.finally%2CObject.getOwnPropertyNames%2CObject.getOwnPropertySymbols%2Ces6%2Ces2015%2Ces2016%2Ces2017%2Ces2018%2Ces2019"></script>

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
    <script src="https://arizent.brightspotcdn.com/resource/00000173-4971-d31e-a373-ef79c1b90000/styleguide/All.min.8eda0d1d06b722116ceb06bc2760e61f.gz.js" async></script>

    <script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '494306384291147',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }

    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        
        googletag.pubads().setTargeting('storyID', du('00000175-27e5-d37b-a77d-ffe7a5f90001'));
        
        
        
        
        
        googletag.pubads().setTargeting('PID', du('null'));

        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script>
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({'contentType': du('Mike Panfil'),'userAgent': du('Amazon CloudFront'),'localHour': du('14'),'contentpublishDate': du('20201015'),'wordCount': du('761'),'storyType': du('OpinionArticle'),'articleName': du('Don&amp;#039;t forget earthquake resilience in COVID-19&amp;#039;s wake'),'googleNews': du(''),'sponsored': du('0'),})
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DXTZXR');</script><script>

    // Piano adblock detection script
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);

    // p13ns.js asynchronous load.
    // Technically this is Zeta code, but this library is always utilized with the Piano
    // integration. Editors won't need to publish two separate integrations for the two
    // to work together. Makes for a better publishing experience.
    
        (function(b,t,r,a,i,n){b['bt']=b['bt']||function(){(b['_bt']=b['_bt']||[]).push(arguments);},i=t.createElement(r),n=t.getElementsByTagName(r)[0];
            i.async=1;i.src=a;n.parentNode.insertBefore(i,n);})(window,document,'script','https://cdn.boomtrain.com/p13n/sourcemedia-prod/p13n.min.js');
    

</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }

    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        
        googletag.pubads().setTargeting('storyID', du('00000175-27e5-d37b-a77d-ffe7a5f90001'));
        
        
        
        
        
        googletag.pubads().setTargeting('PID', du('null'));

        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js' data-ias
    data-public-id="11046"
    data-timeout=2000></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>"use strict";
// Store referrer URL on first load of modal_optin page.
window.addEventListener("message", modalOptinHandler, false); 
// Sending subscriber email from Piano template to front-end.
// Making sure Piano library is loaded or create a temp queue 
var tp = window.tp || [];
tp.push(["addHandler", "customEvent", function (event, b, c, d) {
  switch (event.eventName) {
    case 'daily-email-signup':
      var email,
          source_url = location.href,
          submission_date = new Date().toISOString(),
          obj_brand = {};
      obj_brand['ab.uat.serial2.source-media.psdops.com'] = 'American Banker Dev';
      obj_brand['www.americanbanker.com'] = 'American Banker';
      obj_brand['www.accountingtoday.com'] = 'Accounting Today';
      obj_brand['asreport.americanbanker.com'] = 'Asset Securitization Report';
      obj_brand['bic.financial-planning.com'] = 'Bank Investment Consultant';
      obj_brand['www.bondbuyer.com'] = 'Bond Buyer';
      obj_brand['www.americanbanker.com/creditunions'] = 'Credit Union Journal';
      obj_brand['www.dig-in.com'] = 'Digital Insurance';
      obj_brand['www.employeebenefitadviser.com'] = 'Employee Benefit Adviser';
      obj_brand['www.benefitnews.com'] = 'Employee Benefit News';
      obj_brand['www.financial-planning.com'] = 'Financial Planning';
      obj_brand['www.themiddlemarket.com'] = 'Mergers & Acquisitions';
      obj_brand['money-management-executive'] = 'Money Management Executive';
      obj_brand['www.nationalmortgagenews.com'] = 'National Mortgage News';
      obj_brand['onwallstreet.financial-planning.com'] = 'On Wall Street';
      obj_brand['www.paymentssource.com'] = 'PaymentsSource';
      obj_brand['www.taxprotoday.com'] = 'Tax Pro Today';
      if (typeof event.params.email != 'undefined' && event.params.email.length > 0) {
        email = event.params.email;
      } 
      // Making sure Zeta library is loaded or create a temp queue 
      var bt = window.bt || function () {
        (window._bt = window._bt || []).push(arguments);
      },
          brand;
      if (location.pathname.includes('money-management-executive')) {
        brand = obj_brand['money-management-executive'];
       } else if (location.pathname.includes('/creditunions')) {
           brand = obj_brand['www.americanbanker.com/creditunions'];
       } else {
        brand = obj_brand[location.hostname];
      } 
      // Identify users
      bt('updateUser', {
        email: email
      });
      var utm_params = {
        'utm_source': getCookieValue('sm_utm_source'),
        'utm_medium': getCookieValue('sm_utm_medium'),
        'utm_campaign': getCookieValue('sm_utm_campaign'),
        'utm_content': getCookieValue('sm_utm_content')
      }; 
      // Track client Leadgen event
      bt('track', 'modal_optin', {
        brand: brand,
        submission_date: submission_date,
        utm_params: utm_params,
        source_url: source_url,
        source_type: getSourceType(),
        other_referrer: getOtherReferrer()
      });
      //console.info(event.params);
      break;
  }
}]);
function getOtherReferrer() {
  return sessionStorage.getItem('other_referrer');
}
function setOtherReferrer() {
  if (!sessionStorage.getItem('other_referrer')) {
    var referrer = window.parent.document.referrer;
    sessionStorage.setItem('other_referrer', referrer);
  }
}
// Not used - use getOtherReferrer instead
function getOtherReferrerCookie() {
  return getCookieValue('other_referrer');
}
/* Not used - use setOtherReferrer instead
*  grab and store referrer of first load */
function setOtherReferrerCookie() {
  if (!getCookieValue('other_referrer')) {
    var referrer = window.parent.document.referrer;
    var path = location.pathname;
    setCookie('other_referrer', referrer, path);
  }
}
function getSourceType() {
  var path = location.pathname,
      homepage = '/',
      cujhomepage= '/creditunions',
      subscribe_RE = /\/subscribe/i,
      cardshow_RE = /\/list/i;
  if (path == homepage) return 'homepage';
  if (path == cujhomepage) return 'homepage';
  if (subscribe_RE.test(path)) return 'subscribe';
  if (cardshow_RE.test(path)) return 'cardshow';
  return 'article';
}
function getCookieValue(name) {
  var re = new RegExp(name + '=([^ ;]+)');
  var val = document.cookie.match(re);
  return val ? val[1] : null;
}
function setCookie(name, value, path) {
  if (path === void 0) {
    path = '/';
  }
  document.cookie = name + "=" + value + "; path=" + path + ";";
}
function modalOptinHandler(e) {
    if(!e.origin.includes('tinypass.com')) return;
    var eventMessage = e.data;
    if(eventMessage == 'modal_optin') {
        setOtherReferrer();
    }
}</script>
<script>(function (window) {
    document.addEventListener(
        "DOMContentLoaded",
        () => {
            var selector = "ps-html5player";
            var videoPlayer = document.querySelector(selector);
            if (!videoPlayer) return;

            //using stalled event for error
            const video = videoPlayer.querySelector("video");
            if (video) {
                video.addEventListener("canplay", actionHandler, false);
                video.addEventListener("play", actionHandler, false);
                video.addEventListener("pause", actionHandler, false);
                video.addEventListener("ended", actionHandler, false);
                video.addEventListener("stalled", actionHandler, false);
                video.addEventListener("error", actionHandler, false);
            }

            function actionHandler(e) {
                let videoEvent = e,
                    action = getVideoAction(videoEvent.type),
                    isInteractionHit = action == "play" || action == "pause",
                    eventName = "videoAction",
                    id,
                    title,
                    obj,
                    dataLayer;

                id = videoPlayer.dataset.videoId;
                title =
                    videoPlayer.dataset.videoTitle ||
                    document.querySelector(".VideoPage-headline").innerText;


                obj = {
                    event: eventName,
                    videoActionData: {
                        id: id,
                        title: title,
                        action: action,
                        nonInteractionHit: !isInteractionHit,
                    },
                };
                dataLayer = window.dataLayer || [];
                dataLayer.push(obj);
                //console.info(obj)
            }
            function getVideoAction(eventType) {
                var action;
                switch (eventType) {
                    case "canplay":
                        action = "Video Load";
                        break;
                    case "play":
                        action = "Video Play";
                        break;
                    case "pause":
                        action = "Video Pause";
                        break;
                    case "ended":
                        action = "Video End";
                        break;
                    case "error":
                        action = "Error";
                        break;
                }

                return action;
            }
        },
        false
    );
})(window);
</script>
<script>(function(window) {
	// Tracks Audio Actions: Play, Pause, Ended, Error
    document.addEventListener('DOMContentLoaded', audioActionListener, false);

    function audioActionListener(){
        let eventList = ['play', 'pause', 'ended', 'stalled'];
        document.querySelectorAll('audio').forEach(audio => {

            eventList.forEach(event => {
                audio.addEventListener(event, ()=> {
                    dataLayerPush(getEventData(event, audio));
                    //console.info(`${event} event received`)
                })
            });
        });

    }

    function dataLayerPush(obj) {
        if(typeof obj != 'object') return;

        var dl = window.dataLayer || [];
        dl.push(obj);
        //console.log(obj);
    }

    function getEventData(eventType, audio) {
        if(typeof eventType != 'string') return;
        
        var isInteractionHit = (eventType == 'play' || eventType == 'pause'),
            currentSrc = audio.currentSrc,
            sourceArr = currentSrc.split('/'),
            title = sourceArr.pop(),
            id = sourceArr.pop(),
            percentPlayed = getPercentPlayed(audio);

        
        return {
                'event': 'audioAction',
                'audioActionData': {
                    'id': id,
                    'title': title,
                    'action': eventType,
                    'percentPlayed': percentPlayed,
                    'nonInteractionHit': !isInteractionHit
                    }
                };
    }

    function getPercentPlayed(audio) {
        const ppp = (audio.currentTime / audio.duration * 100).toFixed(2);
        return ppp;
    }
})(window);</script>
<script>(window => {
"use strict";

window.addEventListener("message", handlePianoMessage, false);
function handlePianoMessage(event) {
  //is event from Piano
  var regex = /tinypass.com/;
  if (!event.origin.match(regex)) return;
 try {
  var data = JSON.parse(event.data);   
	var isLeadersHardgate = data.event == 'leaders_hardgate';
    if(isLeadersHardgate) {
        var video = document.querySelector('video');
        if(video) video.pause();
    }
 } catch(e){ console.info(e);}
}
})(window);</script>
<script>var tp = window.tp || [];
((window)=>{
    window.addEventListener('load', (e)=>{
        function removeClass(){
    		var myAccount = document.querySelector('nav > .Navigation-buttons > .Navigation-buttons-button');
			//console.info('User logged in: ' + tp.user.isUserValid());
            console.info(myAccount);
            if(myAccount && tp.user.isUserValid()) {
                myAccount.classList.remove("Navigation-buttons-button");
            }
		}
        removeClass();
        removeClass();    
    });
})(window);
</script>


    <script>
        var link = document.createElement('link');
        var googleFonts = ['Roboto', 'Ubuntu', 'Spectral', 'Montserrat', 'Open Sans', 'Lato', 'Cormorant'];
        var fontFamily = 'Lato';
        var fontUrl = googleFonts.indexOf(fontFamily) !== -1 ? 'https://fonts.googleapis.com/css?family=' + fontFamily + ':300,300i,400,400i,700,700i,900,900i' : '/styleguide/fonts/Lato.css';
        link.setAttribute('href', fontUrl);
        var relList = link.relList;
        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }
        head.appendChild(link);
    </script>
</head>


    <body class="Page-body"  data-site-id="digital-insurance"  data-is-leaders-page="false">
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 20 14">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M18.59 11.636c0 .678-.549 1.228-1.226 1.228H2.636c-.677 0-1.227-.55-1.227-1.228v-9c0-.678.55-1.227 1.227-1.227h14.728c.677 0 1.227.55 1.227 1.227v9z"/>
            <path d="M18.182 1.818L10 8.364 1.818 1.818"/>
        </g>
    </symbol>
    <symbol id="mono-icon-mailto" viewBox="0 0 20 14">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M18.59 11.636c0 .678-.549 1.228-1.226 1.228H2.636c-.677 0-1.227-.55-1.227-1.228v-9c0-.678.55-1.227 1.227-1.227h14.728c.677 0 1.227.55 1.227 1.227v9z"/>
            <path d="M18.182 1.818L10 8.364 1.818 1.818"/>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 20 18">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" stroke-width=".9">
            <path d="M5.125 13.375h-2.25c-.825 0-1.5-.675-1.5-1.5v-4.5c0-.825.675-1.5 1.5-1.5h14.25c.826 0 1.5.675 1.5 1.5v4.5c0 .825-.674 1.5-1.5 1.5h-2.25M5.125 4.375v-3h7.5l2.25 2.25v.75"/>
            <path d="M5.125 17.125h9.75v-6h-9.75zM4.375 8.125a.75.75 0 1 1-1.5 0 .75.75 0 0 1 1.5 0zM6.625 12.625h6.75M6.625 14.125h6.75M6.625 15.625h6.75M12.625 1.375v2.25h2.25"/>
        </g>
    </symbol>
    <symbol id="mono-download" viewBox="0 0 20 18">
        <g fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5">
            <path d="M13 9.273V12a.546.546 0 0 1-.545.545H1.545A.546.546 0 0 1 1 12V9.273M7 1v8.364"/>
            <path d="M10.273 6.09L7 9.365 3.727 6.09"/>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 15 19">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M14 7.138L10.333 3h-6.81A.52.52 0 0 0 3 3.517v13.966a.52.52 0 0 0 .524.517h9.952a.52.52 0 0 0 .524-.517V7.138z"/>
            <path d="M8.333 1h-6.81A.52.52 0 0 0 1 1.517v13.966a.52.52 0 0 0 .524.517M10 3v3.5c0 .276.256.5.571.5H14M6 9h5M6 12h5M6 15h5"/>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-rss" viewBox="0 0 24 24">
        <path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/>
    </symbol>
    <symbol id="mono-icon-itunes" viewBox="0 0 24 24">
        <path d="M12,0C5.4,0,0,5.4,0,12s5.4,12,12,12s12-5.4,12-12S18.6,0,12,0z M17,15.1c0,0.8-0.7,1.9-2.2,1.9c-1.4,0-1.7-0.9-1.7-1.5
            c0-0.7,0.4-1.5,1.8-1.5c1.2,0,1.2-0.3,1.2-0.9V9L9,9.8c0,2.3,0,5.9,0,6.3C9,16.9,8.3,18,6.8,18C5.4,18,5,17.1,5,16.5
            C5,15.8,5.5,15,6.8,15C7.9,15,8,14.7,8,14.1V7.5c0-0.3,0.2-0.6,0.6-0.6L16.3,6C16.7,6,17,6.3,17,6.6C17,6.6,17,14.8,17,15.1z"/>
    </symbol>
    <symbol id="mono-icon-google-play" viewBox="0 0 24 24">
        <path d="M4.6,0.2L15,10.6l2.7-2.7C14,5.7,9.1,2.7,6.9,1.4L5.4,0.5C5.2,0.3,4.9,0.2,4.6,0.2z M3,1.5c0,0.1,0,0.2,0,0.4v20.5
            c0,0.1,0,0.2,0,0.2L13.6,12L3,1.5z M19.4,9l-3,3l3,3c1.6-1,2.7-1.6,2.8-1.7c0.5-0.3,0.8-0.8,0.8-1.4c0-0.5-0.3-1-0.8-1.3
            C22.1,10.6,21,9.9,19.4,9z M15,13.4L4.7,23.8c0.2,0,0.4-0.1,0.6-0.2c0.3-0.2,7.5-4.5,12.4-7.5L15,13.4z"/>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 2 10" style="enable-background:new 0 0 2 10;">
    	<g>
            <g>
                <path class="st0" d="M0,10h2V8H0V10z M0,6h2V4H0V6z M0,2h2V0H0V2z"/>
            </g>
	    </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="share-alt" viewBox="0 0 448 512">
        <g>
            <path d="M352 320c-28.6 0-54.2 12.5-71.8 32.3l-95.5-59.7c9.6-23.4 9.7-49.8 0-73.2l95.5-59.7c17.6 19.8 43.2 32.3 71.8 32.3 53 0 96-43 96-96S405 0 352 0s-96 43-96 96c0 13 2.6 25.3 7.2 36.6l-95.5 59.7C150.2 172.5 124.6 160 96 160c-53 0-96 43-96 96s43 96 96 96c28.6 0 54.2-12.5 71.8-32.3l95.5 59.7c-4.7 11.3-7.2 23.6-7.2 36.6 0 53 43 96 96 96s96-43 96-96c-.1-53-43.1-96-96.1-96zm0-288c35.3 0 64 28.7 64 64s-28.7 64-64 64-64-28.7-64-64 28.7-64 64-64zM96 320c-35.3 0-64-28.7-64-64s28.7-64 64-64 64 28.7 64 64-28.7 64-64 64zm256 160c-35.3 0-64-28.7-64-64s28.7-64 64-64 64 28.7 64 64-28.7 64-64 64z">
            </path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
    <symbol id="arrow-right" viewBox="0 0 448 512">
        <g>
            <path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z">
            </path>
        </g>
    </symbol>
    <symbol id="plus" viewBox="0 0 448 512">
        <g>
            <path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z">
            </path>
        </g>
    </symbol>
    <symbol id="minus" viewBox="0 0 448 512">
        <g>
            <path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z">
            </path>
        </g>
    </symbol>
</svg>


<ps-header class="Page-header" itemscope itemtype="http://schema.org/WPHeader">

    <div class="Page-header-top-bar">

        <div class="Page-header-hamburger-menu">
            <div class="Page-header-hamburger-menu-wrapper">
                <div class="Page-header-hamburger-menu-content">
                    
                        
    <nav class="Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/opinion/dont-forget-earthquake-resilience-in-covid-19s-wake?_fragmentId=00000174-028d-d8af-afff-9faf67330000&amp;_fragmentParent=00000174-028d-d8af-afff-9faf67330000&amp;_fragmentSignature=127fa296d7effbea96ee68cb0b7b7b18ec711714&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D"  data-nav data-nav-type="default"
        data-user-state="anonymous">

        
            <ul class="Navigation-items">
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.dig-in.com/tag/start-up-funding" data-cms-ai="0">Funding</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.dig-in.com/iot-telematics" data-cms-ai="0">IOT/Telematics</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.dig-in.com/analytics" data-cms-ai="0">Analytics</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.dig-in.com/distribution" data-cms-ai="0">Distribution</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <input type="checkbox" name="NavigationItem-" id="NavigationItem-">

        <div class="NavigationItem-text">
            
                <label for="NavigationItem-"><span>More</span></label>
            
            <div class="NavigationItem-more">
                <label for="NavigationItem-"><button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button></label>
            </div>
        </div>

        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.dig-in.com/insurtech" data-cms-ai="0" >Insurtech</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.dig-in.com/customer-experience" data-cms-ai="0" >Customer experience</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.dig-in.com/events" data-cms-ai="0" >Events</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.dig-in.com/resources/" data-cms-ai="0" >Resources</a>
</li>
                
            
        </ul>

        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.dig-in.com/insurtech" data-cms-ai="0" >Insurtech</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.dig-in.com/customer-experience" data-cms-ai="0" >Customer experience</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.dig-in.com/events" data-cms-ai="0" >Events</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.dig-in.com/resources/" data-cms-ai="0" >Resources</a>
</li>
                
            
        </ul>

    
</div></li>
                
            </ul>
        

        
            <div class="Navigation-buttons" data-has-piano-id-button="true"
                data-visible="true" >
                
                    <div class="Navigation-buttons-button">
                        
                            
    <ps-piano class="NavigationLink" button-type="login">Login</ps-piano>

                        
                    </div>
                
                    <div class="Navigation-buttons-button">
                        
                            
    <ps-piano class="NavigationLink" button-type="register">Register</ps-piano>

                        
                    </div>
                
            </div>
        
    </nav>

                    
        
                    
        
                    
                        <div class="Page-header-disclaimer">© 2020 Arizent. All rights reserved.</div>
                    
                </div>
            </div>
        </div>
        
        <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1">
            <svg class="burger-menu">
                <use xlink:href="#burger-menu"></use>
            </svg>
        
            <svg class="close-x">
                <use xlink:href="#close-x"></use>
            </svg>
        
            <span class="label">
                Menu
                
            </span>
        </button>

        
            
                <div class="Page-header-top-bar-logo"><a aria-label="home page" href="https://www.dig-in.com/" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/1d/ea/0358459b4123a873fa22861ae5ad/digital-insurance-cmyk.svg" alt=""/>
    
    </a>
</div>
            
        

        <div class="Page-header-search">
            
                <button class="Page-header-search-button">
                    <svg class="icon-magnify">
                        <use xlink:href="#icon-magnify"></use>
                    </svg>

                    <span class="sr-only">Show Search</span>

                    <svg class="close-x">
                        <use xlink:href="#close-x"></use>
                    </svg>
                </button>

                <div class="Page-header-search-overlay">
                    <form class="Page-header-search-form" action="https://www.dig-in.com/search#nt=navsearch" novalidate=""
                        autocomplete="off">

                        <label>
                            <input placeholder="Find your interests" type="text"
                                class="Page-header-search-input" name="q" required="true">
                            <span class="sr-only">Search Query</span>

                            <button type="submit" class="Page-header-search-submit">
                                <svg>
                                    <use xlink:href="#icon-magnify"></use>
                                </svg>
                                <span class="sr-only">Submit Search</span>
                            </button>
                        </label>

                    </form>
                </div>
            
        </div>

        <div class="Page-header-navigation-buttons">
            
                
                    <div class="NavigationButtons" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/opinion/dont-forget-earthquake-resilience-in-covid-19s-wake?_fragmentId=00000174-028d-d8af-afff-9faf67330000&amp;_fragmentParent=00000174-028d-d8af-afff-9faf67330000&amp;_fragmentSignature=127fa296d7effbea96ee68cb0b7b7b18ec711714&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D" data-nav data-nav-type="default"
    data-user-state="anonymous">
    
        <div class="Navigation-buttons" data-has-piano-id-button="true" data-visible="true"
            >
            
                <div class="Navigation-buttons-button">
                    
                        
    <ps-piano class="NavigationLink" button-type="login">Login</ps-piano>

                    
                </div>
            
                <div class="Navigation-buttons-button">
                    
                        
    <ps-piano class="NavigationLink" button-type="register">Register</ps-piano>

                    
                </div>
            
        </div>
    
</div>
                
            
        </div>
    </div>

    

    
    <div class="Page-header-bottom-bar">
        <div class="Page-header-bottom-bar-navigation">
            
                
                    <nav class="DropdownNavigation" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/opinion/dont-forget-earthquake-resilience-in-covid-19s-wake?_fragmentId=00000174-028d-d8af-afff-9faf67330000&amp;_fragmentParent=00000174-028d-d8af-afff-9faf67330000&amp;_fragmentSignature=127fa296d7effbea96ee68cb0b7b7b18ec711714&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D" data-nav data-nav-type="dropdown"
    data-user-state="anonymous">

    

    
        <ul class="DropdownNavigation-items">
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.dig-in.com/tag/start-up-funding" data-cms-ai="0">Funding</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.dig-in.com/iot-telematics" data-cms-ai="0">IOT/Telematics</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.dig-in.com/analytics" data-cms-ai="0">Analytics</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.dig-in.com/distribution" data-cms-ai="0">Distribution</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <input type="checkbox" name="DropdownNavigationItem-" id="DropdownNavigationItem-">

        <div class="DropdownNavigationItem-text">
            
                <label for="DropdownNavigationItem-"><span>More</span></label>
            
            <div class="DropdownNavigationItem-more">
                <label for="DropdownNavigationItem-"><button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button></label>
            </div>
        </div>

        <ul class="DropdownNavigationItem-items">
            
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.dig-in.com/insurtech" data-cms-ai="0" >Insurtech</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.dig-in.com/customer-experience" data-cms-ai="0" >Customer experience</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.dig-in.com/events" data-cms-ai="0" >Events</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.dig-in.com/resources/" data-cms-ai="0" >Resources</a>
</li>
                
            
        </ul>

    
</div>
</li>
            
        </ul>
    
    
    
</nav>
                
            
        </div>
    </div>
</ps-header>

        
        <div class="PageAbove ArticlePage-above" 
    >

    
        <div class="BarList" >
    

    
        <ul class="BarList-items">
            
                <li class="BarList-items-item">
                    <a href="https://www.dig-in.com/tag/coronavirus"
   class="PromoTopic"
   aria-label="Coronavirus" data-cms-ai="0"
   
   
   
   >Coronavirus</a>

                </li>
            
                <li class="BarList-items-item">
                    <a href="https://www.dig-in.com/tag/drones"
   class="PromoTopic"
   aria-label="Drones" data-cms-ai="0"
   
   
   
   >Drones</a>

                </li>
            
                <li class="BarList-items-item">
                    <a href="https://www.dig-in.com/tag/commercial-lines"
   class="PromoTopic"
   aria-label="Commercial lines" data-cms-ai="0"
   
   
   
   >Commercial lines</a>

                </li>
            
                <li class="BarList-items-item">
                    <a href="https://www.dig-in.com/women-in-insurance-leadership"
   class="PromoTopic"
   aria-label="Women in Insurance Leadership" data-cms-ai="0"
   
   
   
   >Women in Insurance Leadership</a>

                </li>
            
        </ul>
    
</div>
    

    
        <div id="googleAd3cd20271-39a4-4245-8932-e06b0eee6f72" class="GoogleDfpAd" data-slot-name="/16059533/DigitalInsurance/Opinion" data-slot-sizes="[[970, 91], [970, 90], [970, 250], [728, 90], [320, 50], [300, 250]]" data-slot-adSizeMap="[[[768, 0], [728, 90], [970, 250], [970, 90], [970, 91]], [[320, 0], [300, 250], [320, 50]]]" data-position="collapsed_header1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>

    <ps-piano class="piano-box-header" style="display:block"></ps-piano>

    
</div>

        <div id="scrollContainer" class="ArticlePage-content">
            <ps-article-page class="ArticlePage-wrapper initial"  data-content-type="OpinionArticle"
                 >

                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">
                        <article class="ArticlePage-mainContent">
                            


                            
    



                            
                                <h1 class="ArticlePage-headline" itemprop="headline">
        Don&#x27;t forget earthquake resilience in COVID-19&#x27;s wake
    </h1>

    


                            

                            

                            

                            <div class="ArticlePage-contentInfo">
                                <span class="ArticlePage-byline">
                                    
                                        <span class="ArticlePage-authors">
                                            <span class="ArticlePage-authorBy">By&nbsp;</span><span class="ArticlePage-authorName"><span><a href="https://www.dig-in.com/author/mike-panfil" aria-label="Mike Panfil" data-cms-ai="0">Mike Panfil</a></span></span></span>
                                    
                                </span>

                                <span class="ArticlePage-date"><span class="ArticlePage-datePublished">
            October 15, 2020, 4:19 a.m. EDT
        </span>


    <meta itemprop="datePublished" content="2020-10-15T08:19:49.001Z">

</span>

                                
                                    <span class="ArticlePage-duration">4 Min Read</span>
                                
                            </div>

                            

                            

                            

                            <div class="ArticlePage-articleContainer-wrapper">
                                
                                    <div class="ArticlePage-actions">
                                        <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=494306384291147&display=popup&href=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake&text=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake&mini=true&title=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake&summary=%20In%20addition%20to%20working%20with%20the%20Aon%20Rapid%20Response%20team%2C%20FedEx%20has%20looked%20toward%20using%20advanced%20technology%20to%20enhance%20their%20ability%20to%20expedite%20emergency%20response%20and%20recovery%20following%20an%20earthquake.%20&source=Digital%20Insurance"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake%0A%0Ahttps%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake%0A%0A%20In%20addition%20to%20working%20with%20the%20Aon%20Rapid%20Response%20team%2C%20FedEx%20has%20looked%20toward%20using%20advanced%20technology%20to%20enhance%20their%20ability%20to%20expedite%20emergency%20response%20and%20recovery%20following%20an%20earthquake.%20"
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
        

        <li class="ActionBar-items-item">
            <a class="ActionLink ActionLink-share-more-arrow" data-dropdown-trigger href="#" data-cms-ai="0">
                <svg>
                    <use xlink:href="#share-more-arrow"></use>
                </svg>

                <span>Show more sharing options</span>
            </a>

            <div class="Share Share-open-trigger">
                <svg class="share-icon">
                    <use xlink:href="#share-alt"></use>
                </svg>

                <span class="ShareText">Share</span>

                <svg class="chevron">
                    <a class="Share-open" data-cms-ai="0">
                        <use xlink:href="#chevron"></use>
                    </a>
                </svg>

                <span class="sr-only">Show more sharing options</span>
            </div>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <button class="ActionBar-dropdown-close" data-dropdown-close>
                <svg>
                    <use xlink:href="#close-x"></use>
                </svg>

                <span class="sr-only">Close extra sharing options</span>
            </button>
        </div>

        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=494306384291147&display=popup&href=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake&text=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake&mini=true&title=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake&summary=%20In%20addition%20to%20working%20with%20the%20Aon%20Rapid%20Response%20team%2C%20FedEx%20has%20looked%20toward%20using%20advanced%20technology%20to%20enhance%20their%20ability%20to%20expedite%20emergency%20response%20and%20recovery%20following%20an%20earthquake.%20&source=Digital%20Insurance"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake%0A%0Ahttps%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake%0A%0A%20In%20addition%20to%20working%20with%20the%20Aon%20Rapid%20Response%20team%2C%20FedEx%20has%20looked%20toward%20using%20advanced%20technology%20to%20enhance%20their%20ability%20to%20expedite%20emergency%20response%20and%20recovery%20following%20an%20earthquake.%20"
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            
        </ul>
    </div>
</ps-actionbar>
                                    </div>
                                

                                

                                <div class="ArticlePage-mobileRegisterButton">Register now</div>

                                <div class="ArticlePage-articleContainer">
                                    
                                        <div class="ArticlePage-articleBody">
                                            <div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body RichTextBody"><p>Each year, on the third Thursday of October, the Great ShakeOut Earthquake Drill takes place. Nearly 10,000,000 U.S. participants have registered this year, and globally, there are over 17,000,000 registered participants. Most people will practice how they will Drop, Cover, and Hold On during a large earthquake, which takes roughly one minute. After months of planning, organizations will conduct more extensive drills, or tabletop exercises, requiring up to a full day.</p><p>Aon’s Impact Forecasting indicates that since 1980, the global economic impact from earthquakes is nearly $1.4 trillion, for an annual average of just under $35 billion. For the same period, insured losses totaled $157 billion. (Numbers are inflation-adjusted to today’s dollars using the U.S. CPI). Earthquakes are an example of a low frequency, high-consequence events. Furthermore, as stated by Aon’s Peter Jagger, Managing Director, Property Claims, and head of Aon Rapid Response team, “earthquakes are especially challenging for damage assessment. Damages can be unseen and structural assessments can take days, if not weeks. You should take the time to prepare, including having the resources needed to perform damage assessment and quickly enact a recovery.”</p><p>Currently, the biggest global disaster top of mind is the COVID-19, in terms of both lives lost and economic impact. Small businesses and global corporations alike have suffered severe financial losses. But beyond the pandemic, according to Aon’s Weather, Climate &amp; Catastrophe Insight: 2019 Annual Report, economic losses from natural disasters topped $232 billion in 2019, bringing to close the costliest decade for natural catastrophes. Business Continuity Management programs have been stressed and opportunities for improvement have been exposed. Low frequency, high consequence events may not be receiving needed attention. Practical solutions such as stockpiling of essentials, or the greater use of our imaginations while walking through possible scenarios, might be reconsidered. Also, and perhaps as important as ever, leveraging technology solutions could hold answers for improved response and recovery.</p><div class="Enhancement"
        
        data-type="polar">
        <div class="Enhancement-item"><div id="googleAd2769042e-4637-416b-acc7-7b00798e853b" class="GoogleDfpAd" data-slot-name="/16059533/DigitalInsurance/Opinion" data-slot-sizes="[[1, 1]]" data-slot-adSizeMap="[[[320, 0], [1, 1]]]" data-position="native-in-article1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
</div>
    </div><p>IoT/sensor technology, AI, modeling, mobile alert systems and more are changing the way we can prepare for and respond to events of all magnitudes. Wireless water sensors can detect leaks and excess flow in pipes. Services that use AI to monitor social media chatter can help predict areas where social unrest might occur. Drones are used to capture images post-disaster to assist in claims triage and settlement. The ability to gather more post-event data, sooner, is increasing rapidly.</p><p>When disaster strikes, senior executives at businesses and public entities must quickly implement emergency response plans to help protect employees, customers and the public, stabilize income streams and secure business assets and operations. Those executives must also provide their insurers with a preliminary overview of all damages to seek to secure the establishment of an adequate reserve and critical and sustaining interim payments are released.</p><p>FedEx Corporation is one company that participates in the Great ShakeOut Earthquake Drills annually. In addition to working with the Aon Rapid Response team, FedEx has looked toward using advanced technology to enhance their ability to expedite emergency response and recovery following an earthquake. In 2020, FedEx started installing cloud-connected earthquake sensors, developed and provided by Safehub, a San Francisco based company, in their buildings in the Central U.S., and on the West Coast, from Anchorage to San Diego.</p><p>“We work with forward-thinking technology companies, based on solid science and engineering, in addition to having practical operating experience,” said Chris Conners, Staff Director Corporate Security, FedEx Corporation. “The Safehub platform enables corporate resilience and business continuity professionals, who historically have relied on physical inspections and/or generic data from publicly available sources, to assess damages in real-time and provide management with actionable information. This combined sensor and software solution will help organizations of all types both identify and prioritize resources during a disaster and expedite recovery operations.”</p><p>Safehub employs a combination of sensors, analytics, and third-party data to provide real-time, building-specific earthquake damage information. Their low-cost, easy-to-install sensors measure earthquake ground motion and building response, as well as changes in building natural frequencies. Together, this information is used to estimate damage to the building and related business interruption losses. In the event of an earthquake, the Safehub platform sends actionable damage alerts and financial loss estimates via text messages, emails and web dashboards – all within a matter of minutes post-event.</p><p>“Our vision is a safer and more resilient world,” said Andy Thompson, CEO of Safehub. “In the event of an earthquake, organizations need timely and detailed information to get ahead of potential downtime and business interruption losses. With our platform, business continuity and emergency response professionals can understand the extent of the problem remotely and prioritize damage assessments with building-specific data.”<br></p></div>
    
</div>

                                        </div>
                                    

                                    

                                    

                                    
                                </div>

                                

                                
    <div class="ArticlePage-authorInfo">
        
            <div class="ArticlePage-authorInfo-image" itemprop="image">
                <a aria-label="Mike Panfil" href="https://www.dig-in.com/author/mike-panfil" data-cms-ai="0">
                <img alt="" src="https://arizent.brightspotcdn.com/dims4/default/7c36bbc/2147483647/strip/true/crop/185x185+0+23/resize/100x100!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2Fbc%2F2c%2Ff42e23c746bd835a54ba583eb0a1%2Fmike-panfil.jpg" width="100" height="100">
                </a>
            </div>
        

        <div class="ArticlePage-authorInfo-bio">
            
                <div class="ArticlePage-authorInfo-bio-name" itemprop="name">
                    <a href="https://www.dig-in.com/author/mike-panfil" aria-label="" data-cms-ai="0">Mike Panfil</a>
                </div>
            
            <div class="ArticlePage-authorInfo-bio-content">
                
                Managing Director,
                    Aon Global Risk Consulting
                
                
            </div>
        </div>
    </div>



                                
                            </div>
                        </article>

                        
                            <div class="ArticlePage-actions">
                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=494306384291147&display=popup&href=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake&text=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake&mini=true&title=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake&summary=%20In%20addition%20to%20working%20with%20the%20Aon%20Rapid%20Response%20team%2C%20FedEx%20has%20looked%20toward%20using%20advanced%20technology%20to%20enhance%20their%20ability%20to%20expedite%20emergency%20response%20and%20recovery%20following%20an%20earthquake.%20&source=Digital%20Insurance"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake%0A%0Ahttps%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake%0A%0A%20In%20addition%20to%20working%20with%20the%20Aon%20Rapid%20Response%20team%2C%20FedEx%20has%20looked%20toward%20using%20advanced%20technology%20to%20enhance%20their%20ability%20to%20expedite%20emergency%20response%20and%20recovery%20following%20an%20earthquake.%20"
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
        

        <li class="ActionBar-items-item">
            <a class="ActionLink ActionLink-share-more-arrow" data-dropdown-trigger href="#" data-cms-ai="0">
                <svg>
                    <use xlink:href="#share-more-arrow"></use>
                </svg>

                <span>Show more sharing options</span>
            </a>

            <div class="Share Share-open-trigger">
                <svg class="share-icon">
                    <use xlink:href="#share-alt"></use>
                </svg>

                <span class="ShareText">Share</span>

                <svg class="chevron">
                    <a class="Share-open" data-cms-ai="0">
                        <use xlink:href="#chevron"></use>
                    </a>
                </svg>

                <span class="sr-only">Show more sharing options</span>
            </div>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <button class="ActionBar-dropdown-close" data-dropdown-close>
                <svg>
                    <use xlink:href="#close-x"></use>
                </svg>

                <span class="sr-only">Close extra sharing options</span>
            </button>
        </div>

        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=494306384291147&display=popup&href=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake&text=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake&mini=true&title=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake&summary=%20In%20addition%20to%20working%20with%20the%20Aon%20Rapid%20Response%20team%2C%20FedEx%20has%20looked%20toward%20using%20advanced%20technology%20to%20enhance%20their%20ability%20to%20expedite%20emergency%20response%20and%20recovery%20following%20an%20earthquake.%20&source=Digital%20Insurance"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=Don%27t%20forget%20earthquake%20resilience%20in%20COVID-19%27s%20wake%0A%0Ahttps%3A%2F%2Fwww.dig-in.com%2Fopinion%2Fdont-forget-earthquake-resilience-in-covid-19s-wake%0A%0A%20In%20addition%20to%20working%20with%20the%20Aon%20Rapid%20Response%20team%2C%20FedEx%20has%20looked%20toward%20using%20advanced%20technology%20to%20enhance%20their%20ability%20to%20expedite%20emergency%20response%20and%20recovery%20following%20an%20earthquake.%20"
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            
        </ul>
    </div>
</ps-actionbar>
                                
    
        <div class="ActionBar-reprint">
            <a class="ActionBar-reprintLink" href="https://info.wrightsmedia.com/source-media-licensing-and-reprints" target="_blank" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Reprint</span></a>
        </div>
    

    
        <div class="ActionBar-reprintDescription">For reprint and licensing requests for this article, <a href="https://info.wrightsmedia.com/arizent-licensing-and-reprints"
   class="Link"
   
    target="_blank" data-cms-ai="0"
   
   
   >click here</a>. </div>
    


                            </div>
                        

                        

                        


                        
                    </div>
                </main>

                <aside class="ArticlePage-aside">
                    

                    

                    
                        <aside class="ArticlePage-aside-content">
                            <div id="googleAd970acfa9-81b2-41a4-9dff-7d354b1cdaab" class="GoogleDfpAd" data-slot-name="/16059533/DigitalInsurance/Opinion" data-slot-sizes="[[300, 250], [300, 600], [300, 1050]]" data-lazy-threshold="100" data-prevent-define="true" data-slot-adSizeMap="[[[768, 0], [300, 250], [300, 600], [300, 1050]], [[0, 0], [300, 250]]]" data-position="bigbox1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
<div id="googleAdd4c7b336-1d35-4a11-b11e-f1d2b8f2bbe1" class="GoogleDfpAd" data-slot-name="/16059533/DigitalInsurance/Opinion" data-slot-sizes="[[300, 250], [300, 600]]" data-lazy-threshold="100" data-prevent-define="true" data-slot-adSizeMap="[[[768, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-position="bigbox2">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
<ps-list-loadmore class="MediumNoImageStackedList" >
    
    <div class="MediumNoImageStackedList-header"><div class="MediumNoImageStackedList-title ListHeader-title ">TRENDING</div>
    </div>



    
        <ul class="MediumNoImageStackedList-items" data-list-loadmore-items>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a href="https://www.dig-in.com/artificial-intelligence"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Artificial intelligence</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a href="https://www.dig-in.com/news/are-commercial-insurers-doing-ai-right"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Are commercial insurers doing AI right?</a>

                
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">There is a tug-of-war between AI for transformational purposes and AI for tactical purposes.</div>
            
        

        <div class="PromoMediumImageLeft-bottomWrapper">
            
                
                    <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope
                        itemtype="http://schema.org/Person">
                        <div class="PromoMediumImageLeft-byline-content">
                            <div class="PromoMediumImageLeft-authorName" itemprop="name">
                                
                                    By <a href="https://www.dig-in.com/author/karen-pauli" data-cms-ai="0">Karen Pauli</a>
                                
                            </div>
                        </div>
                    </div>
                
            

            
                <div class="PromoMediumImageLeft-timeSince">9h ago</div>
            
        </div>
        
    </div>
</div>
                </li>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a href="https://www.dig-in.com/tag/insurtech"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Insurtech</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a href="https://www.dig-in.com/news/meet-the-insurtech-lori"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Meet the Insurtech: Lori</a>

                
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">Company blends wide net for mobile device protection with social mission.</div>
            
        

        <div class="PromoMediumImageLeft-bottomWrapper">
            
                
                    <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope
                        itemtype="http://schema.org/Person">
                        <div class="PromoMediumImageLeft-byline-content">
                            <div class="PromoMediumImageLeft-authorName" itemprop="name">
                                
                                    By <a href="https://www.dig-in.com/author/nicquana-howard" data-cms-ai="0">Nicquana Howard</a>
                                
                            </div>
                        </div>
                    </div>
                
            

            
                <div class="PromoMediumImageLeft-timeSince">October 15</div>
            
        </div>
        
    </div>
</div>
                </li>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a href="https://www.dig-in.com/tag/usage-based-insurance"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Usage-based insurance</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a href="https://www.dig-in.com/news/telematics-launches-from-metromile-and-southern-farm-bureau-illustrate-continuing-industry-shift"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Telematics launches from Metromile and Southern Farm Bureau illustrate continuing industry shift</a>

                
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">Metromile says the coronavirus pandemic has increased customer interest in its product, with squeezed consumers looking for ways to reduce their costs.</div>
            
        

        <div class="PromoMediumImageLeft-bottomWrapper">
            
                
                    <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope
                        itemtype="http://schema.org/Person">
                        <div class="PromoMediumImageLeft-byline-content">
                            <div class="PromoMediumImageLeft-authorName" itemprop="name">
                                
                                    By <a href="https://www.dig-in.com/author/nathan-golia" data-cms-ai="0">Nathan Golia</a>
                                
                            </div>
                        </div>
                    </div>
                
            

            
                <div class="PromoMediumImageLeft-timeSince">October 14</div>
            
        </div>
        
    </div>
</div>
                </li>
            
        </ul>
    

    
    

</ps-list-loadmore>
                        </aside>
                    
                </aside>
            </ps-article-page>

            
                <div class="ArticlePage-wrapper">
                    <main class="ArticlePage-main">
                        
    <div class="Page-below" >
        
        
    <ps-piano class="piano-box-left-btm" style="display:block"></ps-piano>

    <ps-piano class="piano-box-left-mid" style="display:block"></ps-piano>

    <ps-piano class="piano-box-right-btm" style="display:block"></ps-piano>

    <ps-piano class="piano-box-right-mid" style="display:block"></ps-piano>

    <ps-piano class="piano-box-footer" style="display:block"></ps-piano>
<ps-list-loadmore class="MediumImageRightStackedList" >
    
        
    <div class="MediumImageRightStackedList-header"><div class="MediumImageRightStackedList-title ListHeader-title ">MORE FROM DIGITAL INSURANCE</div>
    </div>


    

    
        <ul class="MediumImageRightStackedList-items" data-list-loadmore-items>
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.dig-in.com/tag/insurtech"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Insurtech</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.dig-in.com/news/insurtech-ny-selects-22-startups-for-2020-cohort" target="" data-cms-ai="0">
                    
                    Insurtech NY selects 22 startups for 2020 cohort
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">The startups will work closely with 18 member corporations to establish proofs of concept and partnerships.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.dig-in.com/author/nicquana-howard" data-cms-ai="0">Nicquana Howard</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">October 14</div>
            
        </div>

        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.dig-in.com/news/insurtech-ny-selects-22-startups-for-2020-cohort"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="New York real estate" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/b1e99c7/2147483647/strip/true/crop/570x321+0+22/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2Fa1%2F75%2Fcc3e37b9469d9f11cd2dd0f1b528%2Fp1913acbct142v1fcife61iob14ei9.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>

                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.dig-in.com/tag/insurtech"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Insurtech</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.dig-in.com/list/farmers-insurance-digital-verification-roundup" target="" data-cms-ai="0">
                    
                    Farmers digitizes insurance verification: Roundup
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">Also: Swiss Re implements Majesco, new insurtech launch.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.dig-in.com/author/nicquana-howard" data-cms-ai="0">Nicquana Howard</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">October 13</div>
            
        </div>

        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.dig-in.com/list/farmers-insurance-digital-verification-roundup"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="farmersHQ.jpg" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/e2eedc6/2147483647/strip/true/crop/680x383+0+44/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F8b%2Fbe%2Fdc25d497429b91220b42cfadaca7%2Ffarmershq.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>

                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.dig-in.com/tag/budgets"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Budgets</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.dig-in.com/news/insurance-tech-budgets-after-covid-19-new-priorities-flat-dollars" target="" data-cms-ai="0">
                    
                    Insurance tech budgets after COVID-19: New priorities, flat dollars
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">The trend toward accelerating digital interaction development is happening, but it's not coming with a lift in financial resources.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.dig-in.com/author/nathan-golia" data-cms-ai="0">Nathan Golia</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">October 8</div>
            
        </div>

        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.dig-in.com/news/insurance-tech-budgets-after-covid-19-new-priorities-flat-dollars"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="di-masks-office-covid-stock-10072020" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/ea5f79d/2147483647/strip/true/crop/4269x2404+0+222/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F49%2F4f%2F7d6f892242d2b8e0f7965165b186%2F364565827.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>

                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"
 data-is-opinion
>
    <div class="PromoMediumImageRight-content">
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.dig-in.com/opinion/insurers-post-covid-innovation-must-be-comprehensive" target="" data-cms-ai="0">
                    
                    Insurer&#x27;s post-COVID innovation must be comprehensive
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">The best response to change is rarely a one-for-one replacement of a current product or business process. </div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            

            
                <div class="PromoMediumImageRight-timeSince">October 7</div>
            
        </div>

        
    </div>

    
        <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="true">
            <div class="PromoMediumImageRight-media">
                
                    
                        
                            <span class="Link"
            >
    <img class="Image lazyload" alt="Ryan Kottenstette" width="60" height="60"
        data-src="https://arizent.brightspotcdn.com/dims4/default/57afb02/2147483647/strip/true/crop/400x400+0+0/resize/60x60!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F0b%2F74%2F42d8b8a54eae89ed90debc42644d%2Fryan-kottenstette.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</span>
                        
                    
    
            </div>

            
                <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                    itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageRight-byline-content">
                        <div class="PromoMediumImageRight-authorName" itemprop="name">
                            <a href="https://www.dig-in.com/author/ryan-kottenstette"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Ryan Kottenstette</a>
                        </div>
                    </div>
                </div>
            

            
                <div class="PromoMediumImageRight-jobTitle">
                    CEO
                </div>
            

            
                <div class="PromoMediumImageRight-affiliation">
                    Cape Analytics
                </div>
            
        </div>
    
</div>

                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

 data-no-media>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.dig-in.com/tag/insurtech"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Insurtech</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.dig-in.com/list/nationwide-smartride-powered-by-cambridge-mobile-telematics-bold-penguin-acquires-riskgenius" target="" data-cms-ai="0">
                    
                     Bold Penguin acquires RiskGenius, Nationwide taps Cambridge: Roundup
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">Also: CSAA launches sharing economy unit Mobilitas, and more</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.dig-in.com/author/nathan-golia" data-cms-ai="0">Nathan Golia</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">October 6</div>
            
        </div>

        
    </div>

    
        
    
</div>

                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"
 data-is-opinion
>
    <div class="PromoMediumImageRight-content">
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.dig-in.com/opinion/covid-19-5-tips-for-insurers-to-thrive" target="" data-cms-ai="0">
                    
                    5 crucial insurance questions for the post-COVID &#x27;new normal&#x27;
                </a>

                
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">The best way for insurers to maintain business continuity and thrive on the other side of current crisis is by getting smarter about people, processes and content.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            

            
                <div class="PromoMediumImageRight-timeSince">October 5</div>
            
        </div>

        
    </div>

    
        <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="true">
            <div class="PromoMediumImageRight-media">
                
        <img src="https://arizent.brightspotcdn.com/resource/00000173-4971-d31e-a373-ef79c1b90000/styleguide/assets/generic-avatar.a90376e6efbea4783b0a0ad4b9b08f63.png" width="90" height="90" border="0">
                
            </div>

            
                <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                    itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageRight-byline-content">
                        <div class="PromoMediumImageRight-authorName" itemprop="name">
                            <a href="https://www.dig-in.com/author/anthony-macciola"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Anthony Macciola</a>
                        </div>
                    </div>
                </div>
            

            
                <div class="PromoMediumImageRight-jobTitle">
                    Chief innovation officer
                </div>
            

            
                <div class="PromoMediumImageRight-affiliation">
                    ABBYY
                </div>
            
        </div>
    
</div>

                        
                    </li>
                
            
        </ul>
    

    
    

</ps-list-loadmore>
    </div>


                    </main>
                </div>
            
        </div>

        <footer class="Page-footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="Page-footer-content">

        <div class="Page-footer-columns">
            
                <div class="Page-footer-column">
                    <div class="Page-footer-column-content">
                        <div class="PromoMediumVerticalImageRight"  data-content-type="external"

>
    <div class="PromoMediumVerticalImageRight-content">
        

        
            <div class="PromoMediumVerticalImageRight-title">
                2019 Women in Insurance Leadership

                
            </div>
        

        
            
                <div class="PromoMediumVerticalImageRight-description">A group of leaders combining top-shelf innovation, team-building, and forward thinking for the awards’ 15th year.</div>
            
        

        
            
        

        

        
            
                <div class="PromoBreaker-button">
                    <a href="https://www.dig-in.com/conference/wil-2019/register"
   class="Link"
   
    target="_blank" data-cms-ai="0"
   
   
   >Register</a>
                </div>
            
        
    </div>

    
        <div class="PromoMediumVerticalImageRight-media">
            
                
                    <a href="https://www.dig-in.com/magazine/digital-insurance-fall-2019"
   class="Link"
   aria-label="2019 Women in Insurance Leadership"
    target="_blank" data-cms-ai="0"
   
   
   >
    <img class="Image lazyload" alt="DIG_Q4_2019.jpg" width="212" height="282"
        data-src="https://arizent.brightspotcdn.com/dims4/default/4ff8775/2147483647/strip/true/crop/2819x3750+94+0/resize/212x282!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2Feb%2F0c%2F6fa9fba54d4bbea0e098c6e6c2c1%2Fdig-q4-2019.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                
            
        </div>
    
</div>
                    </div>
                </div>
            

            <div class="Page-footer-column">
                <div class="Page-footer-social">
                    <div class="SocialBar">
    <div class="SocialBar-heading">
        
    </div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://twitter.com/_diginsurance" target="_blank" data-social-service="twitter" data-cms-ai="0"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>

</li>
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/digitalinsurancenews/" target="_blank" data-social-service="facebook" data-cms-ai="0"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>

</li>
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://www.linkedin.com/company/insurance-networking-news" target="_blank" data-social-service="linkedin" data-cms-ai="0"><svg><use xlink:href="#mono-icon-linkedin"></use></svg><span class="sr-only">linkedin</span></a>

</li>
            
        </ul>
    
</div>
                </div>

                
                    <div class="Page-footer-navigation">
                        <nav class="FooterNavigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.dig-in.com/about-us" data-cms-ai="0" >About Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.dig-in.com/contact-us" data-cms-ai="0" >Contact Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.dig-in.com/site-map" data-cms-ai="0" >Site Map</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.dig-in.com/feed?rss=true" target="_blank" data-cms-ai="0" >RSS Feed</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.arizent.com/privacypolicy" target="_blank" data-cms-ai="0" >Privacy Policy</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.arizent.com/news/arizent-subscription-agreement" target="_blank" data-cms-ai="0" >Subscription Agreement</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://info.wrightsmedia.com/arizent-licensing-and-reprints" target="_blank" data-cms-ai="0" >Content Licensing/Reprints</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.arizent.com/media-kit" target="_blank" data-cms-ai="0" >Advertising/Marketing Services</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                    </div>
                

                
                    <div class="Page-footer-copyright onlyXl">
                        
                            <div class="Page-footer-logo"><a aria-label="home page" href="https://www.arizent.com" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/dims4/default/89f393a/2147483647/strip/true/crop/1000x165+0+0/resize/727x120!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F01%2F05%2F6f8ad49b408398d634628e2d653f%2Farizent-logo.png" alt="Arizent Logo" width="727"  height="120" />
    
    </a>
</div>
                        

                        
                            <div class="Page-footer-disclaimer">© 2020 Arizent. All rights reserved.</div>
                        
                    </div>
                
            </div>

            
                <div class="Page-footer-copyright notXl">
                    
                        <div class="Page-footer-logo"><a aria-label="home page" href="https://www.arizent.com" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/dims4/default/89f393a/2147483647/strip/true/crop/1000x165+0+0/resize/727x120!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F01%2F05%2F6f8ad49b408398d634628e2d653f%2Farizent-logo.png" alt="Arizent Logo" width="727"  height="120" />
    
    </a>
</div>
                    

                    
                        <div class="Page-footer-disclaimer">© 2020 Arizent. All rights reserved.</div>
                    
                </div>
            
        </div>

    </div>
</footer>
        
    <ps-piano-global></ps-piano-global>
<script>
    // Standard Piano JavaScript for an application
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=N8sydUSDcX");
</script>
    <span data-bsp-pv="ca50de0f-39f7-3fe5-8e4c-773332d2956d"></span><span data-bsp-pv="00000175-27e5-d37b-a77d-ffe7a5f90001"></span><script data-bsp-site="00000156-2e7e-d475-a77f-7efed798000b" src="https://arizent.brightspotcdn.com/resource/00000173-4971-d31e-a373-ef79c1b90000/_resource/analytics/bsp-analytics.min.6d69b9c92fae206d4b74ad35e7b2122d.gz.js"></script></body>

</html>
